<!doctype html >
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>Mumbi Phiri murder trial begins | Zambian Watchdog</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://zambiawatchdog.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zambian Watchdog &raquo; Feed" href="https://zambiawatchdog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zambian Watchdog &raquo; Comments Feed" href="https://zambiawatchdog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zambian Watchdog &raquo; Mumbi Phiri murder trial begins Comments Feed" href="https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zambiawatchdog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://zambiawatchdog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://zambiawatchdog.com/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://zambiawatchdog.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CWork+Sans%3A600%2C500%2C400%2C700%7CPT+Serif%3A700%2C600%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://zambiawatchdog.com/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://zambiawatchdog.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://zambiawatchdog.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://zambiawatchdog.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://zambiawatchdog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://zambiawatchdog.com/wp-json/wp/v2/posts/140636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zambiawatchdog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zambiawatchdog.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/" />
<link rel='shortlink' href='https://wp.me/p3hKsL-AAk' />
<link rel="alternate" type="application/json+oembed" href="https://zambiawatchdog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzambiawatchdog.com%2Fmumbi-phiri-murder-trial-begins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zambiawatchdog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzambiawatchdog.com%2Fmumbi-phiri-murder-trial-begins%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"317750e046","wpRestUrl":"https:\/\/zambiawatchdog.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/zambiawatchdog.com\/wp-admin\/","wpRestNonce":"317750e046","wpRestUrl":"https:\/\/zambiawatchdog.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/zambiawatchdog.com\/wp-admin\/","wpRestNonce":"317750e046","wpRestUrl":"https:\/\/zambiawatchdog.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":140207};
    </script>
<link rel="amphtml" href="https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Mumbi Phiri murder trial begins" />
<meta property="og:url" content="https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/" />
<meta property="og:description" content="Former Patriotic Front (PF) deputy secretary general Mumbi Phiri has appeared in court over the charge of murder. Murder is non bailable offense meaning that you stay in jail until your case is con…" />
<meta property="article:published_time" content="2022-10-05T06:33:17+00:00" />
<meta property="article:modified_time" content="2022-10-05T06:33:17+00:00" />
<meta property="og:site_name" content="Zambian Watchdog" />
<meta property="og:image" content="https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="470" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="Mumbi Phiri murder trial begins" />
<meta name="twitter:image" content="https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<link rel="icon" href="https://zambiawatchdog.com/wp-content/uploads/2018/03/zwd-favicon.png" sizes="32x32" />
<link rel="icon" href="https://zambiawatchdog.com/wp-content/uploads/2018/03/zwd-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zambiawatchdog.com/wp-content/uploads/2018/03/zwd-favicon.png" />
<meta name="msapplication-TileImage" content="https://zambiawatchdog.com/wp-content/uploads/2018/03/zwd-favicon.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-140636 single-format-standard mumbi-phiri-murder-trial-begins global-block-template-1 tdb_template_140207 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-catmenu-container"><ul id="menu-catmenu" class="td-mobile-main-menu"><li id="menu-item-140232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-140232"><a href="https://zambiawatchdog.com/">Home</a></li>
<li id="menu-item-103671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103671"><a href="https://zambiawatchdog.com/category/main-news/">Zambia News</a></li>
<li id="menu-item-86712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86712"><a href="https://zambiawatchdog.com/category/editorss-choice/">Editor&#8217;s Choice</a></li>
<li id="menu-item-103672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103672"><a href="https://zambiawatchdog.com/category/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-85796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85796"><a href="https://zambiawatchdog.com/contact-us/">About</a></li>
<li id="menu-item-82894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82894"><a href="https://zambiawatchdog.com/advertise/">Advertise</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://zambiawatchdog.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ec3535;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ec3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://zambiawatchdog.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" src="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" alt="Logo" title="Breaking investigative news" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #ec3535;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style"></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }#tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #f43f3f;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #f43f3f;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #dd3333;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #dd3333;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

.tdi_23{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-icon{
                    top: 3px;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://zambiawatchdog.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" src="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" alt="Logo" title="Breaking investigative news" /></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #f43f3f;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #f43f3f;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #dd3333;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_29" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_33 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:20px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:15px !important;
display:inline-block !important;
}
}

</style>
<style>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</style><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"button_text":"Menu","button_size":"tdm-btn-sm","modal_align":"center-center","overlay_bg":"rgba(0,0,0,0.7)","modal_id":"td_m_246d","page_id":"2861d6ab63b7699","button_tdicon":"td-icon-menu-medium","button_icon_size":"eyJhbGwiOiIxNyIsInBvcnRyYWl0IjoiMTYifQ==","button_padding":"0","modal_transition":"","modal_width":"eyJhbGwiOiI5MDBweCIsInBvcnRyYWl0IjoiNzIwcHgifQ==","modal_border_radius":"0","all_head_border":"0","tds_button":"tds_button5","tds_button5-f_btn_text_font_family":"653","tds_button5-f_btn_text_font_size":"eyJhbGwiOiIxNCIsInBvcnRyYWl0IjoiMTMifQ==","tds_button5-f_btn_text_font_line_height":"3","tds_button5-f_btn_text_font_weight":"600","tds_button5-f_btn_text_font_transform":"uppercase","tds_button5-text_color":"#ec3535","tds_button5-text_hover_color":"#c11f1f","modal_shadow_shadow_size":"16","modal_shadow_shadow_offset_vertical":"3","modal_shadow_shadow_color":"rgba(0,0,0,0.12)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMjAiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiJpbmxpbmUtYmxvY2sifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJpbmxpbmUtYmxvY2sifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwicG9ydHJhaXQiOnsibWFyZ2luLXJpZ2h0IjoiMTUiLCJkaXNwbGF5IjoiaW5saW5lLWJsb2NrIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","button_icon_space":"eyJhbGwiOjgsInBvcnRyYWl0IjoiNiJ9","body_padd":"eyJhbGwiOiIyNHB4IDAiLCJwb3J0cmFpdCI6IjAifQ==","header_pos":"over-content","head_padd":"eyJhbGwiOiIyMHB4IiwicG9ydHJhaXQiOiIxNXB4In0=","head_icon_color":"#ec3535","head_icon_color_h":"#c11f1f","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_spread":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "1";
block_tdi_33.block_type = "tdm_block_popup";
block_tdi_33.post_count = "5";
block_tdi_33.found_posts = "27937";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "5588";
tdBlocksArray.push(block_tdi_33);
</script>
<style>
body .tdi_34 .tdm-btn-text,
				body .tdi_34 i{
					color: #ec3535;
				}body .tdi_34 svg{
				    fill: #ec3535;
				}body .tdi_34 svg *{
				    fill: inherit;
				}body .tdi_34:hover .tdm-btn-text,
				body .tdi_34:hover i{
					color: #c11f1f;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_34:hover svg{
				    fill: #c11f1f;
				}body .tdi_34:hover svg *{
				    fill: inherit;
				}.tdi_34 svg{
					width: 17px;
                    height: auto;
				}.tdi_34{
                    padding: 0px;
                    height: auto;
                    line-height: 1;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:3 !important;font-weight:600 !important;text-transform:uppercase !important;
				
					height: auto;
				}.tdi_34 .tdm-btn-icon:last-child{
					margin-left: 8px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 svg{
					width: 16px;
                    height: auto;
				}.tdi_34 .tdm-btn-icon:last-child{
					margin-left: 6px;
				}.tdi_34{
					font-family:Work Sans !important;font-size:13px !important;line-height:3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_34"><span class="tdm-btn-text">Menu</span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_35 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_35 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_35 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_35 .tdb-logo-icon{
                    top: 3px;
                }.tdi_35 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_35 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://zambiawatchdog.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://zambiawatchdog.com/wp-content/uploads/2022/09/logo-1.png" src="https://zambiawatchdog.com/wp-content/uploads/2022/09/logo-1.png" alt="Logo" title="Breaking investigative news" width="220" height="62" /></span></a></div></div> </div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
                    min-height: 90px;
                
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_38 td_block_template_17 ">
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0375933496916103");
		            adEl.setAttribute("data-ad-slot", "3373717036");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0375933496916103");
		            adEl.setAttribute("data-ad-slot", "3373717036");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0375933496916103");
		            adEl.setAttribute("data-ad-slot", "3373717036");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0375933496916103");
		            adEl.setAttribute("data-ad-slot", "3373717036");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-catmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140232"><a href="https://zambiawatchdog.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-103671"><a href="https://zambiawatchdog.com/category/main-news/"><div class="tdb-menu-item-text">Zambia News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-86712"><a href="https://zambiawatchdog.com/category/editorss-choice/"><div class="tdb-menu-item-text">Editor&#8217;s Choice</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-103672"><a href="https://zambiawatchdog.com/category/letters-to-editor/"><div class="tdb-menu-item-text">Letters to Editor</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85796"><a href="https://zambiawatchdog.com/contact-us/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82894"><a href="https://zambiawatchdog.com/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
text-align:left !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://zambiawatchdog.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.tdi_50:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_50:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_51" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_52 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_52 .tdc-row-video-background-error,
	                .tdi_52 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_52{
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-left:10px !important;
}
}

</style>
<div class="tdi_51_rand_style td-element-style"><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_54{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
padding-bottom:2px !important;
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_55 .tdb-logo-a,
                .tdi_55 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_55 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_55 .tdb-logo-text-title{
                    display: none;
                
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_55 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_55 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_55 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_55 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_55 .tdb-logo-icon{
                    top: 3px;
                }.tdi_55 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_55 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_55 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://zambiawatchdog.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" src="https://zambiawatchdog.com/wp-content/uploads/2022/09/logo-1.png" alt="Logo" title="Breaking investigative news" width="220" height="62" /></span></a></div></div> </div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57{
width:75% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_58{
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_58 .tdb-menu > li.current-menu-item > a,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58 .tdb-menu > li:hover > a,
				.tdi_58 .tdb-menu > li.tdb-hover > a,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				}.tdi_58 .tdb-menu > li > a:after,
				.tdi_58 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_58 class="td_block_inner td-fix-index"><ul id="menu-catmenu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140232"><a href="https://zambiawatchdog.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-103671"><a href="https://zambiawatchdog.com/category/main-news/"><div class="tdb-menu-item-text">Zambia News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-86712"><a href="https://zambiawatchdog.com/category/editorss-choice/"><div class="tdb-menu-item-text">Editor&#8217;s Choice</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-103672"><a href="https://zambiawatchdog.com/category/letters-to-editor/"><div class="tdb-menu-item-text">Letters to Editor</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85796"><a href="https://zambiawatchdog.com/contact-us/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-82894"><a href="https://zambiawatchdog.com/advertise/"><div class="tdb-menu-item-text">Advertise</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="140636" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-140207" class="post-140207 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_61" class="tdc-zone"><div class="tdc_zone tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62{
                    min-height: 0;
                }
</style><div id="tdi_63" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_64,
				.tdi_64 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_64{
margin-bottom:140px !important;
padding-top:60px !important;
position:relative;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-bottom:100px !important;
padding-top:50px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-bottom:120px !important;
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-bottom:110px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_63_rand_style td-element-style"><style>
.tdi_63_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_66{
margin-bottom:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-bottom:-90px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:-80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:-80px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_67 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_67 .tdb-featured-image-bg{
                    background: url('https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 720px;
                }.tdi_67 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_67:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.6),rgba(0,0,0,0.3) 42%,rgba(0,0,0,0) 61%,rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.6),rgba(0,0,0,0.3) 42%,rgba(0,0,0,0) 61%,rgba(0,0,0,0));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_67 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_67 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-featured-image-bg{
                    padding-bottom: 380px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_69  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_69{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_72 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_72 .tdb-entry-category{
					padding: 0px;
				
					margin: 5px 10px;
				
					color: #ffffff !important;
				
					font-family:Work Sans !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_72 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_72 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_72 .tdb-entry-category:hover{
					color: rgba(255,255,255,0.8) !important;
				}.tdi_72 .tdb-cat-sep{
					font-size: 14px;
				
					color: #999999;
				}.tdi_72 .tdb-cat-sep-svg svg,
				.tdi_72 .tdb-cat-sep-svg svg *{
					fill: #999999;
				}.tdi_72 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_72{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .tdb-entry-category{
					font-family:Work Sans !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdb-entry-category{
					margin: 0 4px 0;
				
					font-family:Work Sans !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_72 .tdb-cat-sep{
					font-size: 11px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdb-entry-category{
					font-family:Work Sans !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://zambiawatchdog.com/category/main-news/"><span class="tdb-cat-bg"></span>Main News</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div><div class="td_block_wrap tdb_title tdi_73 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:20px !important;
margin-right:auto !important;
margin-bottom:50px !important;
margin-left:auto !important;
width:90% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:15px !important;
margin-bottom:30px !important;
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-top:10px !important;
margin-bottom:20px !important;
padding-right:10px !important;
padding-left:10px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_73 .tdb-title-text{
					color: #ffffff;
				
					font-family:PT Serif !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_73 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_73 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_73{
					text-align: center;
				}.tdi_73 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .tdb-title-text{
					font-family:PT Serif !important;font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdb-title-text{
					font-family:PT Serif !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73 .tdb-title-text{
					font-family:PT Serif !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mumbi Phiri murder trial begins</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_75  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }#tdi_74.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_74.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75{
margin-right:0px !important;
margin-bottom:60px !important;
margin-left:0px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-right:15px !important;
margin-bottom:30px !important;
margin-left:15px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
margin-bottom:40px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_74_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_74_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_79 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81 .vc_column-inner,
				.tdi_81 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:5px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_82{
                    display: inline-block;
                }.tdi_82 .tdb-block-inner{
                    justify-content: center;
                }.tdi_82 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_82 .tdb-author-by{
                    margin-right: 10px;
                
					color: #000000;
				
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_82 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82 .tdb-author-name{
					color: #000000;
				
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}.tdi_82 .tdb-author-name:hover{
					color: #ec3535;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdb-author-by{
                    margin-right: 8px;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_82 .tdb-author-name{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82 .tdb-author-by{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_82 .tdb-author-name{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By:</span> <a class="tdb-author-name" href="https://zambiawatchdog.com/author/editor/">Watchdog</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-right:10px !important;
margin-left:20px !important;
padding-left:22px !important;
border-color:#999999 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-left:0px !important;
padding-top:5px !important;
padding-left:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-right:8px !important;
margin-left:12px !important;
padding-left:16px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_83{
                    text-align: left !important;
                }.tdi_83 .tdm-descr{
                    color: #000000;
                
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdm-descr{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 .tdm-descr{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><p class="tdm-descr">Date:</p></div><div class="td_block_wrap tdb_single_date tdi_84 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:-1px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_84 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-top:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_84 svg{
                    width: 14px;
                }.tdi_84 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_84{
					color: #000000;
				
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_84 svg,
				.tdi_84 svg *{
					fill: #000000;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-05T07:33:17+01:00">5 October 2022</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
margin-bottom:80px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_88{
width:71% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
width:70% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_89 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><img class="alignnone size-full wp-image-140637" src="https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp" alt="" width="780" height="470" srcset="https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp 780w, https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0-768x463.webp 768w, https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0-150x90.webp 150w, https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0-300x181.webp 300w, https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0-696x419.webp 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p>Former Patriotic Front (PF) deputy secretary general Mumbi Phiri has appeared in court over the charge of murder.</p>
<p>Murder is non bailable offense meaning that you stay in jail until your case is concluded.</p>
<p>Mumbi Phiri and her co-accused Shebby Chilekwa pleaded not guilty to a murder charge of United Party for National Development (UPND) cadre Lawrence Banda.</p>
<p>According to their lawyer Charles Changano the matter came up before Judge Charles Zulu and the duo pleaded not guilty.</p>
<p>“The charge was read to them by the marshal as murder contrary to section 200 of the penal code and the matter was adjourned to tomorrow (today),” he said.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_91 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-bottom:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_91 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_91 .tdb-next-post-bg{
					background-color: #f7f7f7;
				}.tdi_91 .tdb-next-post a{
					color: #000000;
				
					font-family:PT Serif !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_91 .tdb-next-post:hover a{
					color: #ec3535;
				}.tdi_91 .tdb-next-post span{
					color: #000000;
				
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 .tdb-next-post a{
					font-family:PT Serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_91 .tdb-next-post span{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-next-post{
					padding: 10px;
				}.tdi_91 .tdb-next-post a{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_91 .tdb-next-post span{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdb-next-post{
					padding: 10px;
				}.tdi_91 .tdb-next-post a{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_91 .tdb-next-post span{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/">Girls were abducted from Robert Gordon University</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_92 tdb-content-vert-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:40px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-bottom:35px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://zambiawatchdog.com/author/editor/" class="tdb-author-photo" title="Watchdog"><img alt='Watchdog' src='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=500&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=1000&#038;d=blank&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' /></a><div class="tdb-author-info"><a href="https://zambiawatchdog.com/author/editor/" class="tdb-author-name">Watchdog</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_93 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_93{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mumbi-phiri-murder-trial-begins/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://zambiawatchdog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Comment:</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Name:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email:*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='140636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc98a3262c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="157" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_95{
width:29% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_97  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97,
				.tdi_97 .tdc-inner-columns{
				    display: block;
				}.tdi_97 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
margin-right:0px !important;
margin-bottom:40px !important;
margin-left:0px !important;
padding-top:30px !important;
padding-bottom:30px !important;
border-color:#eaeaea !important;
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:30px !important;
padding-top:20px !important;
padding-bottom:20px !important;
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-bottom:35px !important;
padding-top:25px !important;
padding-bottom:25px !important;
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_96_rand_style td-element-style"><style>
.tdi_96_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 .vc_column-inner > .wpb_wrapper,
				.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:20px !important;
width:100% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-bottom:16px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-bottom:18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_100 .tdm-descr{
                    color: #000000;
                
					font-family:Work Sans !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 .tdm-descr{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100 .tdm-descr{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr">Share post:</p></div><div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_101 .td-post-sharing,
				.tdi_101 .tdb-share-classic{
					text-align: center;
				}.tdi_101 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_101 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_101 .td-ps-bg .td-social-network div,
				.tdi_101 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_101 .td-ps-dark-bg .td-social-network div{
					background-color: #ec3535;
				}.tdi_101 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ec3535;
				}.tdi_101 .td-ps-border-colored .td-social-but-text{
				    border-color: #ec3535;
				}
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fzambiawatchdog.com%2Fmumbi-phiri-murder-trial-begins%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mumbi+Phiri+murder+trial+begins&url=https%3A%2F%2Fzambiawatchdog.com%2Fmumbi-phiri-murder-trial-begins%2F&via=Zambian+Watchdog" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/&amp;media=https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp&description=Mumbi+Phiri+murder+trial+begins" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mumbi+Phiri+murder+trial+begins %0A%0A https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tds_leads tdi_102  td_block_template_1" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><div class="tds-block-inner td-fix-index"><h3 class="tds-title">Subscribe</h3><div class="tds-info"></div><form class="tds-form" action="" method="post" name=""><input type="hidden" name="list" value="94"><input type="url" name="rdr_url" value="" style="display: none;"><div class="tds-email-bar"><div class="tds-input-wrap"><input class="tds-input" type="email" name="email" aria-label="email" placeholder="Email address" required></div><button class="tds-submit-btn" type="submit" name="tds-subscribe">I want in<i class="tds-submit-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div><div class="tds-checkbox"><input id="pp_checkbox_tdi_102" class="" name="" value="Y" type="checkbox"><label class="checkbox subfield" for="pp_checkbox_tdi_102"><span class="tds-check"></span><span class="tds-check-title">I've read and accept the <a href="#">Privacy Policy</a>.</span></label></div></form></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_103 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:35px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}.tdi_103 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_103 .td-adspot-title{
                    display: block;
                }@media (max-width: 767px) {
                    .tdi_103 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_103 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="https://themeforest.net/item/newspaper/5489609" rel="noopener" class="td_spot_img_all"><img src="https://zambiawatchdog.com/wp-content/uploads/2022/09/rec-sb.jpg" alt="spot_img" /></a><a href="https://themeforest.net/item/newspaper/5489609" rel="noopener" class="td_spot_img_mob"><img src="https://zambiawatchdog.com/wp-content/uploads/2022/09/rec-sb@2x.jpg" alt="spot_img" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:25px !important;
padding-bottom:12px !important;
border-color:#ec3535 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:16px !important;
padding-bottom:8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_104{
                    text-align: left !important;
                }.tdi_104 .tdm-descr{
                    color: #000000;
                
					font-family:Work Sans !important;font-size:32px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 .tdm-descr{
					font-family:Work Sans !important;font-size:28px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdm-descr{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><p class="tdm-descr">Popular</p></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/" rel=" bookmark" class="td-image-wrap " title="Girls were abducted from Robert Gordon University"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/" rel="bookmark" title="Girls were abducted from Robert Gordon University">Girls were abducted from Robert Gordon University</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/" rel=" bookmark" class="td-image-wrap " title="Findlay arrested for holding 4 passports"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/182EC9F7-5FFF-4BAA-95F2-476D861F749B.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/" rel="bookmark" title="Findlay arrested for holding 4 passports">Findlay arrested for holding 4 passports</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/" rel=" bookmark" class="td-image-wrap " title="Two more abductors apprehended"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/F2A57165-B58C-4FA9-94B6-CA3BF43363FA-696x850.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/" rel="bookmark" title="Two more abductors apprehended">Two more abductors apprehended</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/zambia-to-meet-eurobond-creditors/" rel=" bookmark" class="td-image-wrap " title="Zambia to meet Eurobond creditors"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/3C0694E7-9951-4647-B66A-1084070EF1A1-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/zambia-to-meet-eurobond-creditors/" rel="bookmark" title="Zambia to meet Eurobond creditors">Zambia to meet Eurobond creditors</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/mweetwa-says-youths-that-defend-hh-are-on-their-own/" rel=" bookmark" class="td-image-wrap " title="Mweetwa says youths that defend HH are on their own"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/AC183BD3-757B-41AB-8031-8D96A0F6F2CE.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/mweetwa-says-youths-that-defend-hh-are-on-their-own/" rel="bookmark" title="Mweetwa says youths that defend HH are on their own">Mweetwa says youths that defend HH are on their own</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_106" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
margin-top:200px !important;
padding-bottom:100px !important;
position:relative;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-top:140px !important;
padding-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
margin-top:170px !important;
padding-bottom:80px !important;
}
}

</style>
<div class="tdi_106_rand_style td-element-style"><style>
.tdi_106_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109{
padding-top:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
padding-top:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
margin-top:-200px !important;
}

.tdi_111 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
margin-top:-170px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-top:-140px !important;
}
}

</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_114 td-pb-border-top td_block_template_13 td-fix-index" data-td-block-uid="tdi_114">
<style>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</style>
<style>
/* custom css */
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Work Sans !important;font-size:32px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}body .tdi_114 .td-block-title{
					text-align: center;
				}body .tdi_114.td_block_template_4 .td-block-title > *:before,
				body .tdi_114.td_block_template_17 .td-block-title:after,
				body .tdi_114.td_block_template_13 .td-block-subtitle,
				body .tdi_114.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_114.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_114.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Work Sans !important;font-size:26px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>More like this</span><div class="td-block-subtitle">Related</div></h4></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_115 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_115 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/" rel=" bookmark" class="td-image-wrap " title="Girls were abducted from Robert Gordon University"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/" rel="bookmark" title="Girls were abducted from Robert Gordon University">Girls were abducted from Robert Gordon University</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<a href="https://zambiawatchdog.com/author/editor/" aria-label="author-photo" class="td-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a> <span class="td-post-author-name"><a href="https://zambiawatchdog.com/author/editor/">Watchdog</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T07:24:42+01:00">5 October 2022</time></span> </span>
</div>
<div class="td-excerpt">The Zambia Daily Mail Reports:
Most girls were abducted from...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/" rel=" bookmark" class="td-image-wrap " title="Findlay arrested for holding 4 passports"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/182EC9F7-5FFF-4BAA-95F2-476D861F749B.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/" rel="bookmark" title="Findlay arrested for holding 4 passports">Findlay arrested for holding 4 passports</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<a href="https://zambiawatchdog.com/author/editor/" aria-label="author-photo" class="td-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a> <span class="td-post-author-name"><a href="https://zambiawatchdog.com/author/editor/">Watchdog</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T18:08:40+01:00">4 October 2022</time></span> </span>
</div>
<div class="td-excerpt">
The Department of Immigration has arrested Mr. Harry...</div>
 </div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/" rel=" bookmark" class="td-image-wrap " title="Two more abductors apprehended"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/F2A57165-B58C-4FA9-94B6-CA3BF43363FA-696x850.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/" rel="bookmark" title="Two more abductors apprehended">Two more abductors apprehended</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<a href="https://zambiawatchdog.com/author/editor/" aria-label="author-photo" class="td-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a> <span class="td-post-author-name"><a href="https://zambiawatchdog.com/author/editor/">Watchdog</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T13:58:08+01:00">4 October 2022</time></span> </span>
</div>
<div class="td-excerpt">
Police have apprehended two of the suspects in connection...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/zambia-to-meet-eurobond-creditors/" rel=" bookmark" class="td-image-wrap " title="Zambia to meet Eurobond creditors"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/3C0694E7-9951-4647-B66A-1084070EF1A1-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/zambia-to-meet-eurobond-creditors/" rel="bookmark" title="Zambia to meet Eurobond creditors">Zambia to meet Eurobond creditors</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<a href="https://zambiawatchdog.com/author/editor/" aria-label="author-photo" class="td-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc04c75dab3f98b6e49fb39b10d45b67?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a> <span class="td-post-author-name"><a href="https://zambiawatchdog.com/author/editor/">Watchdog</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T13:56:16+01:00">4 October 2022</time></span> </span>
</div>
<div class="td-excerpt">Eurobond which matured last month.
Finance Minister SITUMBEKO MUSOKOTWANE says...</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Watchdog"><meta itemprop="url" content="https://zambiawatchdog.com/author/editor/"></span><meta itemprop="datePublished" content="2022-10-05T07:33:17+01:00"><meta itemprop="dateModified" content="2022-10-05T07:33:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://zambiawatchdog.com/mumbi-phiri-murder-trial-begins/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png"></span><meta itemprop="name" content="Zambian Watchdog"></span><meta itemprop="headline" content="Mumbi Phiri murder trial begins"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://zambiawatchdog.com/wp-content/uploads/2022/10/E32809DF-2F0A-4D33-B6B1-209505FE52C0.webp"><meta itemprop="width" content="780"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_117{
                    min-height: 0;
                }.tdi_117 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #eaeaea !important;
                }
</style>
<div class="tdi_116_rand_style td-element-style"></div><div id="tdi_118" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
padding-top:30px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_123{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123,
				.tdi_123 .tdc-inner-columns{
				    display: block;
				}.tdi_123 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:25px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_126 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

.tdi_126{
margin-left:-20px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-left:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126 .tdb-logo-a,
                .tdi_126 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_126 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_126 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_126 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_126 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_126 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_126 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_126 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_126 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_126 .tdb-logo-icon{
                    top: 3px;
                }.tdi_126 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_126 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_126 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://zambiawatchdog.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" src="http://162.240.223.214/~zambiaw1/wp-content/uploads/2022/09/logo-1.png" alt="Logo" title="Breaking investigative news" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Zambia Wachtdog</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_129 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_129 li{
					display: inline-block;
				
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_129 .menu{
					display: flex;
				}.tdi_129 .sub-menu{
					display: none;
				}.tdi_129 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_129 ul li{
					margin-right: 30px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 a{
					color: #000000;
				}.tdi_129 li.current-menu-item > a,
				.tdi_129 li.current-menu-ancestor > a,
				.tdi_129 li.current-category-ancestor > a,
				.tdi_129 a:hover{
					color: #ec3535;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129 ul li{
					margin-right: 25px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 ul{
					margin: 15px;
				}.tdi_129 ul li{
					margin-right: 15px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 li{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_129 ul li{
					margin-right: 15px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-fix-index"></div></div></div></div></div></div><div class="vc_row_inner tdi_131  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_131,
				.tdi_131 .tdc-inner-columns{
				    display: block;
				}.tdi_131 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131{
margin-bottom:40px !important;
}

.tdi_131 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_134 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_135 .tdm-title{
					color: #000000;
				}.tdi_135 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_135"><h3 class="tdm-title tdm-title-sm">About us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136">
<style>

/* inline tdc_css att */

.tdi_136{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_136{
                    text-align: left !important;
                }.tdi_136 .tdm-descr{
                    color: #000000;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_136 .tdm-descr a{
                    color: #ec3535;
                }.tdi_136 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Zambia's Leading and Trusted Online investigative News Website with Regular Updates with news as it breaks</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_137 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_138 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_138 .tdm-social-item i.td-icon-twitter,
				.tdi_138 .tdm-social-item i.td-icon-linkedin,
				.tdi_138 .tdm-social-item i.td-icon-pinterest,
				.tdi_138 .tdm-social-item i.td-icon-blogger,
				.tdi_138 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_138 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_138 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_138 .tdm-social-item{
					background: #000000;
				}body .tdi_138 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ec3535;
				}.tdi_138 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_138 .tdm-social-item i.td-icon-twitter,
				.tdi_138 .tdm-social-item i.td-icon-linkedin,
				.tdi_138 .tdm-social-item i.td-icon-pinterest,
				.tdi_138 .tdm-social-item i.td-icon-blogger,
				.tdi_138 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_138 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_138 .tdm-social-item i.td-icon-twitter,
				.tdi_138 .tdm-social-item i.td-icon-linkedin,
				.tdi_138 .tdm-social-item i.td-icon-pinterest,
				.tdi_138 .tdm-social-item i.td-icon-blogger,
				.tdi_138 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_138 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_138"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_141 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_142 .tdm-title{
					color: #000000;
				}.tdi_142 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_142"><h3 class="tdm-title tdm-title-sm">Company</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_143 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_143">
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143 ul{
					margin: 2px 0;
				}.tdi_143 ul li{
					margin-bottom: 12px;
				}.tdi_143 ul li:last-child{
					margin-bottom: 0;
				}.tdi_143 a{
					color: #000000;
				}.tdi_143 li.current-menu-item > a,
				.tdi_143 li.current-menu-ancestor > a,
				.tdi_143 li.current-category-ancestor > a,
				.tdi_143 a:hover{
					color: #ec3535;
				}.tdi_143 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 ul li{
					margin-bottom: 10px;
				}.tdi_143 ul li:last-child{
					margin-bottom: 0;
				}.tdi_143 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_143 ul li{
					margin-bottom: 15px;
				}.tdi_143 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_143 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_146 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_147 .tdm-title{
					color: #000000;
				}.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_147"><h3 class="tdm-title tdm-title-sm">The latest</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/" rel=" bookmark" class="td-image-wrap " title="Girls were abducted from Robert Gordon University"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/" rel="bookmark" title="Girls were abducted from Robert Gordon University">Girls were abducted from Robert Gordon University</a></h3>
<div class="td-editor-date">
<a href="https://zambiawatchdog.com/category/main-news/" class="td-post-category">Main News</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T07:24:42+01:00">5 October 2022</time></span> <span class="td-module-comments"><a href="https://zambiawatchdog.com/girls-were-abducted-from-robert-gordon-university/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">The Zambia Daily Mail Reports:
Most girls were abducted from...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/" rel=" bookmark" class="td-image-wrap " title="Findlay arrested for holding 4 passports"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/182EC9F7-5FFF-4BAA-95F2-476D861F749B.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/" rel="bookmark" title="Findlay arrested for holding 4 passports">Findlay arrested for holding 4 passports</a></h3>
<div class="td-editor-date">
<a href="https://zambiawatchdog.com/category/breaking-news/" class="td-post-category">Breaking News</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T18:08:40+01:00">4 October 2022</time></span> <span class="td-module-comments"><a href="https://zambiawatchdog.com/findlay-arrested-for-holding-4-passports/#comments">1</a></span> </span>
</div>
 <div class="td-excerpt">
The Department of Immigration has arrested Mr. Harry...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/" rel=" bookmark" class="td-image-wrap " title="Two more abductors apprehended"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://zambiawatchdog.com/wp-content/uploads/2022/10/F2A57165-B58C-4FA9-94B6-CA3BF43363FA-696x850.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/" rel="bookmark" title="Two more abductors apprehended">Two more abductors apprehended</a></h3>
<div class="td-editor-date">
<a href="https://zambiawatchdog.com/category/main-news/" class="td-post-category">Main News</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T13:58:08+01:00">4 October 2022</time></span> <span class="td-module-comments"><a href="https://zambiawatchdog.com/two-more-abductors-apprehended/#comments">2</a></span> </span>
</div>
<div class="td-excerpt">
Police have apprehended two of the suspects in connection...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
padding-top:10px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tds_leads tdi_151  td_block_template_1" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

.tdi_151{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tds-block-inner td-fix-index"><h3 class="tds-title">Subscribe</h3><div class="tds-info"></div><form class="tds-form" action="" method="post" name=""><input type="hidden" name="list" value="94"><input type="url" name="rdr_url" value="" style="display: none;"><div class="tds-email-bar"><div class="tds-input-wrap"><input class="tds-input" type="email" name="email" aria-label="email" placeholder="Email address" required></div><button class="tds-submit-btn" type="submit" name="tds-subscribe">I want in<i class="tds-submit-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div><div class="tds-checkbox"><input id="pp_checkbox_tdi_151" class="" name="" value="Y" type="checkbox"><label class="checkbox subfield" for="pp_checkbox_tdi_151"><span class="tds-check"></span><span class="tds-check-title">I've read and accept the <a href="#">Privacy Policy</a>.</span></label></div></form></div></div></div></div></div></div><div class="vc_row_inner tdi_153  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_153{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_153,
				.tdi_153 .tdc-inner-columns{
				    display: block;
				}.tdi_153 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_153 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_156 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_156">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_156{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_156 .tdm-descr{
                    color: #000000;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_156 .tdm-descr a{
                    color: #ec3535;
                }.tdi_156 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_156 .tdm-descr{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">© 2022 Zambian Watchdog. All Rights Reserved. </p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<div style="display:none">
<div class="grofile-hash-map-bc04c75dab3f98b6e49fb39b10d45b67">
</div>
<div class="grofile-hash-map-bc04c75dab3f98b6e49fb39b10d45b67">
</div>
</div>

<script type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/zambiawatchdog.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202240' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"317750e046","wpRestUrl":"https:\/\/zambiawatchdog.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://zambiawatchdog.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664427354' id='akismet-frontend-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'48559191',post:'140636',tz:'1',srv:'zambiawatchdog.com'} ]);
	_stq.push([ 'clickTrackerInit', '48559191', '140636' ]);
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'755581b2dc465728',m:'Zkt9x_aeN9ZB74bi4htCH4brkilzSD3nul9deIqEIeE-1664966085-0-AcW4n8JOm3SSWvKQyi7ItR7U07e489w4kOR1WWxO9q8tCkEBij0rwWVeAJ7PgYmP+gybyFpKYSl6myGCEguedp12H3gnB2fSZZC4+3AGvLL0gul4HI7um3KVqB7IgIhah40MsC3eKk7DhRTPqALNMrp7u6GQld5mXEydIv/coyGX',s:[0x185fa0f916,0x65949b8e8d],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>


